summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index f0206d19..8a32e2df 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "alacritty"
-version = "0.3.0"
+version = "0.3.1"
authors = ["Joe Wilm <joe@jwilm.com>"]
license = "Apache-2.0"
build = "build.rs"
@@ -41,7 +41,7 @@ log = "0.4"
clap = "2"
fnv = "1"
unicode-width = "0.1"
-glutin = { version = "0.21.0-rc2", features = ["icon_loading"] }
+glutin = { version = "0.21.0", features = ["icon_loading"] }
env_logger = "0.6.0"
base64 = "0.10.0"
static_assertions = "0.3.0"